Vídeo [T.V.I]
Mini chat [T.V.I]
Servidor MANTIS (vídeo)
¿ De dónde vienen ?
free counters
Free counters

no me funciona GARENA¡¡¡

Ver el tema anterior Ver el tema siguiente Ir abajo

no me funciona GARENA¡¡¡

Mensaje  Yeyovich_p226 el Sáb Mar 13, 2010 10:34 pm

Compañeros de armas, no me funciona el garena, lo he vuelto a instalar y ni por esas..no he conseguido conectar, ya no se si es un problema mio o de ellos..en fin sniff Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad scratch scratch scratch scratch scratch scratch pale pale pale pale


avatar
Yeyovich_p226
Arcabucero
Arcabucero

Mensajes : 23
Fecha de inscripción : 07/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona GARENA¡¡¡

Mensaje  xenomorfo el Dom Mar 14, 2010 7:40 pm

Hola Yeyo, no es problema tuyo, nos ha pasado creo que a casi todos ayer. Yo primero probé a cambiar de servidor y ni con esas, al final lo que hice fue un cambio de password (ya que una y otra vez no me validada el logueo), le di primero a recordar clave por si la estaba metiendo mal, cosa que no. Luego probé a cambiarla y voilá, me logueé y ya me fue Garena sin problema. Salu2


avatar
xenomorfo
Maestre de Campo
Maestre de Campo

Mensajes : 666
Fecha de inscripción : 04/02/2010

Ver perfil de usuario http://clantvi.activosforos.es

Volver arriba Ir abajo

Re: no me funciona GARENA¡¡¡

Mensaje  amanecer el Lun Mar 15, 2010 3:01 am

A mi me paso también eso que comentas Yeyo pero tras un rato de insistir pude entrar. affraid affraid affraid



avatar
amanecer
Maestre de Campo
Maestre de Campo

Mensajes : 484
Fecha de inscripción : 04/02/2010
Edad : 46
Localización : Vigo

Ver perfil de usuario

Volver arriba Ir abajo

Re: no me funciona GARENA¡¡¡

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.